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PHẦN WINDOW 
 
Câu 1: Trong hệ điều hành Windows tên tập tin và phần mở rộng tối đa là : 

a.  255 và 3 ký tự    
b.  8 và 0 ký tự 
c.  8 và 3 ký tự    
d.  không giới hạn 

 
Câu 2: Thiết bị nào lưu trữ  chương trình điều khiển thiết bị của nhà sản xuất : 

a.  ROM     
b.  RAM 
c.  CPU               
d.  Cả 3 câu trên đều đúng 

 
Câu 3: Trong Control Panel, ta có thể : 

a.  Thêm bớt font chữ   
b.  Thay đổi ngày giờ hệ thống 
c.  Cài đặt máy in             
d.  Cả 3 câu trên đều đúng 

 
Câu 4: Trong Window Explore để tạo một Folder ta thực hiện như sau: 

a.  Click phải mouse New folder  
b.  Click phải mouse New New folder 
c.  File  New  Folder    
d.  File  New  New folder 

 
Câu 5: Để thay đổi hình trên màn hình nền trong Windows XP ta click nút phải chuột, chọn 
properties và chọn ngăn: 

a.  Desktop            
b.  Screen saver 
c.  Settings    
d.  Appearance 

 
Câu 6: Để chuyển đổi giữa các ứng dụng ta dùng tổ hợp phím: 

a.  ALT + SHIFT    
b.  ALT + TAB 
c.  CTRL + TAB    
d.  SHIFT + TAB 

 
Câu 7: RECYCLE BIN trong Windows dùng để: 

a.  Chứa các file bị xóa   
b.  Chứa Folder và Shortcut bị xóa 
c.  Cả a, b đều sai    
d.  Cả a, b đều đúng 

 
Câu 8: Trong WordPad( hoặc NOTEPAD) để lưu tập tin lần đầu, ta dùng lệnh: 

a.  File  Save    
b.  Ctl + S 
c.  File  Save as             
d.  Cả ba câu trên đều đúng 

 
Câu 9: Wordpad là chương trình ứng dụng dùng để: 

a.  Sọan thảo văn bản   
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b.  Vẽ 
c.  Lập bảng tính    
d.  Cả 3 câu đều sai 

 
Câu 10: Để tạo một Shortcut trên màn hình nền ta click nút phải mouse trên màn hình nền và 
chọn : 

a.  New  Folder    
b.  Properties  New  Folder 
c.  New  Shortcut             
d.  Properties  New  Shortcut 

 
Câu 11: Trong Window Explore, để chọn nhiều file không liên tục ta kết hợp mouse và phím: 

a.  CTRL     
b.  CTRL + ALT 
c.  SHIFT     
d.  SHIFT + ALT 

 
Câu 12: Chức năng của CPU là: 

a.  Lưu trữ thông tin   
b.  Xử lý thông tin 
c.  Kết xuất thông tin   
d.  Tất cả đều sai 

 
Câu 13: Một trong các chức năng của hệ điều hành là: 

a.  Quản lý cấp phát và thu hồi bộ nhớ 
b.  Điều khiển việc thực hiện chương trình 
c.  cả a và b đều đúng 
d.  cả a và b đều sai 

 
Câu 14: Khi muốn chọn các tập tin có ký tự thứ 2 của tên là H và có kiểu là .TXT ta dùng: 

a.  *H*.TXT            
b. ?H*.TXT 
c.  *.TXT    
d.  d)*.* 

 
Câu 15: Khi chỉ định tên cho một nhóm file, để thay thế cho 1 ký tự tại vị trí xác định, ta dùng 
ký tự nào sau đây: 

a.  Dấu .   
b.  Dấu /   
c.  Dấu *   
d.  Dấu ? 
 

Câu 16: Bộ nhớ RAM là bộ nhớ: 
a.  Là bộ nhớ chỉ đọc   
b.  Là bộ nhớ truy xuất ngẫu nhiên 
c.  Là bộ nhớ tạm thời            
d.  b và c đều đúng 

 
Câu 17: Dòng thông báo “File not found” có ý nghĩa : 

a.  Tập tin quá lớn    
b.  Không tìm thấy tập tin 
c.  Không phải là tập tin   
d. Câu lệnh sai 
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Câu 18: Khi ta click vào nút  sẽ có tác dụng: 
a.  Đóng cửa sổ     
b.  Phóng to cửa sổ 
c.  Thu nhỏ cửa sổ thành biểu tượng  
d) Tất cả đều sai 

 
Câu 19: Để thay đổi ngày giờ hệ thống, ta khởi động biểu tượng nào trong Control Panel: 

a.  Display     
b.  Date and Time 
c.  Regional settings   
d.  Tất cả đều sai 

 
Câu 20: Muốn kích hoạt nút Start bằng bàn phím ta sử dụng : 

a.  Alt Esc    
b.  Shift Esc 
c.  Ctrl Esc    
d.  Spacebar Esc 
 

Câu 21: Trong hộp thoại Screen Saver của Display Properties có công dụng : 
a. Tạo dòng chữ chạy ngang trên màn hình 
b.  Để điều chỉnh mẫu hình nền desktop 
c.  Để điều chỉnh màu sắc cho các cửa sổ 
d.  Tất cả đều sai 

 
Câu 22: Biểu tượng Recycle Bin trên màn hình Desktop có công dụng : 

a.  Chứa các đối tượng bị loại bỏ 
b.  Cho mạng internet 
c.  Phục hồi đối tượng đã bỏ 
d.  a và c đều đúng 

 
Câu 23: Muốn khởi động bất kỳ một chương trình trong Windows: 

a.  Click vào Start chọn biểu tượng 
b.  Click vào Start chọn Run 
c.  Khởi động Windows Explorer chọn tập tin chương trình 
d.  Tất cả đều đúng 
 

Câu 24: Trong môi trường Windows XP, cách đặt tên File : 
a.  Dài hơn 12 ký tự, và các ký tự là bất kỳ 
b.  Chứa ký tự khỏang trắng 
c.  Dài tối đa 255 ký tự và không chứa những ký tự : \ / : * < > ? + |  
d.  Câu a và b đều đúng 
 

Câu 25: Khi cực tiểu 1 cửa sổ chương trình trong môi trường Windows thì chương trình đó sẽ: 
a.  Ngừng chạy 
b.  Vẫn tiếp tục chạy 
c.  Gián đoạn cho tới khi nó được kích hoạt trở lại 
d.  Chương trình đó sẽ bị xóa mất khỏi nơi có chứa nó 

 
Câu 26: Cho biết để xóa 1 ký tự nằm bên trái của con trỏ (Khi soạn thảo văn bản) bạn dùng 
phím: 

a.  Delete   
b.  Home   
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d.  Backspace 
 

Câu 27: Khi làm việc trong môi trường Windows.Việc sử dụng thành tạo thiết bị chuột cũng là 1 
yêu cầu cần thiết trong quá trình điều khiển máy tính. Vậy theo bạn các thao tác cơ bản với thiết 
bị chuột trong môi trường gồm có: 

a.  3 thao tác ( Click Mouse; Double Click; Drag Mouse) 
b.  4 thao tác ( Click Mouse; Double Click; Drag Mouse; Right Mouse) 
c.  5 thao tác ( Pointer; Click Mouse; Double Click; Drag Mouse; Triple Mouse) 
d.  Có rất nhiều thao tác mà người sử dụng không thể nhớ hết được 

 
Câu 28: Bộ nhớ ROM là: 

a.  Bộ nhớ truy xuất ngẫu nhiên 
b.  Bộ nhớ trong chỉ đọc 
c.  Bộ nhớ ngoài chỉ đọc 
d.  Tất cả đều sai 
 

Câu 29: Phát biểu nào sau đây về RAM là đúng 
a.  Là bộ nhớ ngoài cho phép viết vào cũng như đọc ra từ nó 
b.  Là bộ nhớ trong chỉ cho đọc 
c.  Là bộ nhớ ngoài 
d.  Là bộ nhớ truy xuất ngẫu nhiên. 
 

Câu30. Virus máy tính là: 
a. Virus sinh học lây lan qua việc sử dụng chung bàn phím 
b. Chương trình máy tính mô tả họat động của virus 
c. Chương trình máy tính họat động  khi tắt máy 
d. Chương trình máy tính có khả năng tự lây lan nhằm phá hoại hoặc lấy cắp 

thông tin 
 

Câu31. Bạn muốn tìm kiếm 1 tập tin , lựa chọn  nào sau đây trong Windows XP thực hiện điều 
đó nhanh và dễ dàng nhất? 

a.  Search                   
b.  My Documents  
c.  Recycle Bin    
d.  Control Panel 

 
Câu32. Trong Window Explorer, để chọn nhiều File không liên tục ta kết hợp chuột và phím: 

a.  SHIFT + ALT      
b.  CTRL + ALT 
c.  SHIFT           
d.  CTRL 

 
Câu33. Trong hộp thoại Appearance của Display Properties có công dụng : 

a. Tạo dòng chữ chạy ngang trên màn hình 
b. Để điều chỉnh mẫu hình nền trên  desktop 
c. Để điều chỉnh màu sắc cho các cửa sổ 
d. Tất cả đều sai 

 
Câu34. Muốn đổi tên File ta chọn File cần đổi tên sau đó chọn: 

a. Menu File->Properties->Rename  
b. Menu File->Rename  
c. Menu Tool->Edit->Rename    
d. Menu Edit->Rename 
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Câu35. Để tạo một shortcut trên màn hình nền ta click  phải chuột trên màn hình nền và chọn: 
a. New --> Shortcut   
b. Properties --> New--> Folder 
c. New --> Folder    
d. Properties --> New--> Shortcut 

 
Câu36. Khi muốn sắp xếp các biểu tượng trên Desktop ta tiến hành cách nào sau đây: 

a. Nhấp chuột phải  trên nút Start, chọn New shortcut... 
b. Nhấp chuột phải trên My Computer, chọn Arrange Icons By... 
c. Nhấp chuột phải trên nút Start, chọn Arrange Icons By... 
d. Nhấp chuột phải  trên Desktop, chọn Arrange Icons By... 

 
Câu37. Khi tìm kiếm tập tin, thư mục ký tự  "*" dùng để: 

a. Thay thế cho 1 ký tự         
b. Thay thế cho nhiều ký tự 
c. Không thay thế cho ký tự  
d. Thay thế cho dấu cách 

 
Câu38. Muốn đặt thuộc tính cho tập tin hoặc thư mục ta chọn đối tượng, sau đó chọn: 

a.  File-> Properties       
b.  Edit->Properties 
c.  View->Properties      
c.  cả a, b, c đều sai 

 
Câu39. Trong hệ điều hành Windows, 2 GB (Giga byte) bằng: 

a.   200 MB           
b.  1024 MB  

 c.  2048 MB           
 d.  2000 MB 

 
Câu40. Chuỗi kí tự nào sau đây có thể viết dưới dạng A*.B?? 

a.  ABA.BAB           
b.  AB.ABB  
c.  AAA.BB           
d.  BABA.BAB. 

 
Câu41. Chuỗi kí tự nào sau đây có thể viết dưới dạng E*.T* 

a. EBA.BTB        
b. EB.ABT  
c.   EABA.TAB    
d.   AAA.TB 

 
Câu42. Trong Window Explorer để tạo một Folder ta thực hiện như sau: 

a. Click phải chuột->New folder  
b. Click phải chuột->New->New folder 
c. File-> New-> Folder  
d. File-> New-> New folder 

 
Câu43. Trong chương trình NOTEPAD, để lưu tập tin lần đầu, ta dùng lệnh: 

a.  File -> Save              
b.  Ctl + S 
c.  File ->Save as   
d.  Cả ba câu trên đều đúng 
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Câu44. Wordpad là chương trình ứng dụng dùng để: 
a.  Soạn thảo văn bản  
b.  Vẽ hình 
c.  Lập bảng tính   
d.  Cả 3 câu đều sai 

 
Câu45. Khi chỉ định tên cho một nhóm file, để thay thế cho 1 ký tự tại vị trí xác định, ta dùng 

ký tự nào sau đây: 
a.  Dấu .             
b.  Dấu /            
c.  Dấu *            
d.  Dấu ? 

 
Câu46. 1 megabytes (MB) đổi ra byte bằng: 

a. 1.000.000 bytes       
b. 10.240.000 bytes 
c. 1024 bytes               
d. 1048.576 bytes 

 
Câu47. Dòng thông báo "File not found" có ý nghĩa : 

a.  Tập tin quá lớn                
b.  Không tìm thấy tập tin 
c.  Không phải là tập tin      
d.  Câu lệnh sai 

 
Câu48. Muốn khởi động bất kỳ một chương trình trong Windows: 

a. Click vào Start chọn biểu tượng chương trình 
b. Click vào Start chọn Run, gõ tên chương trình 
c. Khởi động Windows Explorer double click tập tin chương trình 
d. Tất cả đều đúng 

 
Câu49. Khi cực tiểu 1 cửa sổ chương trình trong môi trường Windows thì chương trình đó sẽ: 

a. Ngừng chạy                   
b. Vẫn tiếp tục chạy 
c. Gián đoạn cho tới khi nó được kích hoạt trở lại 
d. Chương trình đó sẽ bị xóa mất khỏi nơi có chứa nó 

 
Câu50. Trong Windows, muốn xóa một thư mục ta thực hiện các bước sau: 

a. Nhấp chọn thư mục và nhấn phím ENTER 
b. Nhấp chọn thư mục và nhấn phím BACKSPACE 
c. Click phải lên thư mục và chọn SEND TO 
d. Nhấp chọn thư mục và nhấn phím DELETE 

 
Câu51. Phát biểu nào sau đây là sai : 

a. Tập tin chứa thư mục  
b. Ghi trên đĩa mềm nhanh hơn trên đĩa cứng 
c. 1MB =1024 Byte  
d. Tất cả đều sai 

 
Câu52. Để khởi động Windows Explorer (trong môi trường Windows) ta có thể: 

a. Click phải chuột tại tập tin muốn tác động rồi chọn Explorer 
b. Start -> Run (Sau đó gõ: Explorer) -> OK 
c. C ả a và b đều đúng 
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d. C ả a và b đều sai 
 
Câu53. Windows Explorer là 1 ứng dụng cho phép: 

a. Tổ chức quản lý và vận chuyển thông tin 
b. Tạo Folder và Shortcut, sao chép, gắn thuộc tính, di chuyển, đổi tên của các đối 

tượng có trong môi trường 
c. Tạo tập tin, Folder 
d. Tất cả đều sai 

 
Câu54. Hành động sử dụng chuột: Click trái chuột dùng để: 

a. Hiển thị 1 menu công việc liên quan đến mục được chọn 
b. Dùng để chọn 1 đối tượng 
c. Chạy chương trình 
d. a và b đúng 

 
Câu55. Hành động sử dụng chuột: Click phải chuột dùng để: 

a. Hiển thị 1 menu lệnh liên quan đến đối tượng được chọn 
b. Dùng để chọn 1 đối tượng 
c. Cả a và b đều sai 
d. Cả a và b đều đúng 

 
Câu56. Muốn đổi tên cho tập tin ta thực hiện? 

a. Chọn tập tin -> Chọn File -> Chọn Properties -> chọn Rename. 
b. Chọn File > chọn Properties -> chọn Rename. 
c. Click phải chuột vào tập tin- > chọn->New-> Renames. 
d. Tất cả  đều sai. 

 
Câu57. Muốn thay đổi chế độ bảo vệ màn hình ta vào? 

a. Chọn desktop -> Properties. 
b. Click phải chuột -> chọn Properties -> chọn Screensaver. 
c. Click phải chuột -> chọn new -> chọn Properties -> Chọn Screensaver. 
d. Tất cả đều sai 

 
Câu58. Muốn xem thư mục hay tập tin ở dạng danh sách ta chọn? 

a. Chọn Views -> Chọn Thumnails. 
b. Chọn Views -> Chọn Icons. 
c. Chọn Views -> Chọn List. 
d. Tất cả đều sai 

 
Câu59. Phần mềm windows XP là? 

a.  Hệ điều hành.                               
b.  Phần mềm ứng dụng. 
c.  Phần mềm windows.                     
d. Cả a, b, c đều đúng. 

 
Câu60. Khi nhắp vào nút MAXIMIZE của cửa sổ sẽ có tác dụng: 

a.  Đóng cửa sổ                                      
b.  Phóng to cửa sổ 
c.  Thu nhỏ cửa sổ thành biểu tượng     
d.  Tất cả đều sai 

 
Câu61. Khi nhắp vào nút MINIMIZE của cửa sổ sẽ có tác dụng: 

a.  Đóng cửa sổ                                            
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b.  Phóng to cửa sổ 
c.  Thu nhỏ cửa sổ thành biểu tượng       
d.  Tất cả đều sai 

 
Câu62. Khi nhắp vào nút CLOSE của cửa sổ sẽ có tác dụng: 

a.  Đóng cửa sổ                                       
b.  Phóng to cửa sổ 
c.  Thu nhỏ cửa sổ thành biểu tượng       
d.  Tất cả đều sai 

 
Câu63. Khi di chuyển cửa sổ ta dùng thao tác chuột gì trên thanh tiêu đề của cửa sổ: 

a.  Click                  
b.  Point 
c.  Double Click     
d.  Drag and drop   

 
Câu64. Khi chỉ chuột tại viền hay góc cửa sổ và Drag and Drop chuột sẽ cho phép: 

a.  Đóng cửa sổ                                   
b.  Cực tiểu cửa sổ 
c.  Thay đổi kích thước cửa sổ       
d.  Di chuyển cửa sổ 

 
Câu65. Muốn thực hiện chạy chương trình trong Windows theo mặc định thì trỏ chuột đến 

Shortcut và: 
a.  Click                           
b.  Tất cả đều đúng 
c.  Drag                            
d.  Double Click 

 
Câu66. Muốn tạo một shortcut trong Windows, ta thực hiện nhấn phải chuột và chọn: 

a. New -> Shortcut 
b. Create Shortcut 
c. Drag vào shortcut rồi thả ra vùng cần tạo 
d. Tất cả các câu trên đều đúng 

 
Câu67. Thao tác nhấp chuột phải vào biểu tượng của tập tin và chọn Properties là để: 

a.  Sao chép tập tin                   
b.   Xem thuộc tính tập tin  
c.  Đổi tên tập tin                     
d.  Xoá tập tin 

 
Câu68. Để xoá một biểu tượng trên Desktop 

a. Nhấn phải chuột vào biểu tượng và chọn Delete 
b. Dùng chuột kéo và thả biểu tượng đó vào Recycle bin 
c. Chọn biểu tượng, nhấn phím Delete 
d. Cả 3 câu đều đúng 

 
Câu69. Khi ta bật nút Num Lock trên bàn phím dùng để: 

a.  Gõ chữ hoa                                   
b.  Gõ các phím số 
c.  Gõ các phím chức năng                
d.  Tất cả đều sai 
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Câu70. Trong cửa sổ My Computer, để hiển thị cây thư mục bên cửa sổ trái màn hình ta thực 
hiện như sau: 

a. Chọn lệnh View-> Folders 
b. Click vào biểu tượng Folders trên thanh Standard Buttons 
c. Click  vào biểu tượng Folders Options 
d. Tất cả đều sai 

 
Câu71. Khi bạn không thể in được trên máy của bạn có thể do các lý do nào? 

a. Do đứt dây nối với máy in hoặc dây mạng 
b. Máy in không hoạt động 
c. Chưa cài Driver cho máy in 
d. Tất cả các phương án đều sai 

 
Câu72. Để định dạng ổ cứng ta có thể dùng lệnh gì? 

a. Copy 
b. Mkdir 
c. Format 
d. Chkdsk 
 

Câu73. RAM trong máy tính khác với ROM như thế nào? 
a. RAM là bộ nhớ chỉ đọc còn ROM là bộ nhớ truy xuất ngẫu nhiên 
b. RAM là bộ nhớ truy xuất ngẫu nhiên còn ROM là bộ nhớ chỉ đọc 
c. RAM có dung lượng lớn hơn ROM 
d. ROM có dung lượng lớn hơn RAM 

 
Câu74. Bộ nhớ dùng để lưu trữ thông tin lâu dài là? 

a. RAM 
b. ROM 
c. ổ cứng 
d. USB 

 
Câu75. Trong bảng chọn khởi động của hệ điều hành Windows (Menu Start), mục Control 

Panel có chức năng gì? 
a. Hiện cửa sổ chứa các chức năng liên quan đến thiết lập, điều chỉnh các tham số và 

các thành phần của hệ thống 
b. Hiện cửa sổ chứa các chức năng để cài đặt hoặc gì bỏ một phần mềm ứng dụng 
c. Hiện cửa sổ chứa các chức năng để cài đặt thêm các thiết bị mới 
d. Tất cả đều sai 
 

Câu76. Làm thế nào để di chuyển một tập tin trong cửa sổ Explore? 
a. Nhấn phải chuột và chọn copy 
b. Dùng chuột kéo và thả tập tin đó 
c. Chọn tập tin, nhấn phím Ctrl +X và chọn thư mục đích nhấn CTRL+V 
d. Chọn tập tin, dùng lệnh Edit và chọn Cut 
 

 
Câu77. Trước khi tiến hành cài Windows XP, thao tác nào sau đây là đúng đắn? 

a. Backup dữ liệu ổ chứa hệ điều hành cần cài lại 
b. Tìm và sao lưu Driver ra một nơi an toàn hơn như USB, CD Rom 
c. Xem xét các phần mềm có bản quyền đã cài trước đó 
d. Tất cả các phương án đều sai 
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Câu78. Để xem máy tính đã cài đầy đủ Driver phần cứng hay chưa ta có cách nào trong các 
cách sau? 
a. Nhấp phải chuột vào My computer->Properties->Hardware->Device Manager 
b. Chuột phải My Computer -> Manage -> Device Manager 
c. Vào Internet Explorer 
d. Nhìn vào CPU. 

 
Câu79. Để khởi động chương trình DOS của Windows XP, chọn phương án đúng? 

a. Vào Start -> Run -> gõ cmd 
b. Vào Internet Explorer 
c. Vào Start -> Program -> Accessories -> Command Prompt 
d. Tất cả đều sai 

 
Câu80. Firewall là gì? 

a. Là một thiết bị hay một phần mềm giúp kiểm soát truy cập mạng 
b. Là phần mềm chặn virus 
c. Là một loại virus 
d. Là chuơng trình nghe nhạc 

 
Câu81. Phần mềm nào được cài đặt sẵn trong hệ điều hành windows? 

a. Firefox 
b. IE 
c. Firewall windows  
d. Firefox và Firewall windows  

 
Câu82. Các nguy cơ nhiễm Virus? 

a. Copy file trong mạng LAN    
b. Sử dụng USB 
c. Truy cập các trang Web đen 
d. Tất cả các phương án đều đúng 
 

Câu83. Khi sử dụng máy tính cá nhân bạn làm gì để hạn chế các nguy hiểm từ virus? 
a. Sử dụng 1 phần mềm quét virus tin cậy, có bản quyền và thường xuyên cập nhật 
b. Không sử dụng bất kỳ 1 sản phẩm phòng chống virus nào 
c. Sử dụng cùng lúc càng nhiều phần mềm diệt virus càng tốt 
d. Không truy cập vào các trang web xấu 

 
Câu84. Bạn hiểu Virus tin học lây lan bằng cách nào? 

a. Thông qua người sử dụng, khi dùng tay ẩm ướt sử dụng máy tính 
b. Thông qua hệ thống điện - khi sử dụng nhiều máy tính cùng một lúc 
c. Thông qua môi trường không khí - khi đặt những máy tính quá gần nhau 
d. Tất cả các phương án đều sai 

 
Câu85. Theo bạn, điều gì mà tất cả các virus tin học đều cố thực hiện? 

a. Lây nhiễm vào phần cứng 
b. Tự nhân bản 
c. Xóa các tập tin chương trình trên đĩa cứng 
d. Làm hỏng CPU 
 

Câu86. Theo bạn ảnh hưởng của Virus đến dữ liệu của bạn? 
a. Không ảnh hưởng gì  
b. Có ảnh hưởng dẫn đến mất mát hoặc bị sao chép trái phép 
c. ảnh hưởng là không đáng kể 
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d. ảnh hưởng tốt đến dữ liệu 
 
Câu87. Khi tiến hành quét virus trên máy tính cá nhân, hành động nào là đúng đắn? 

a. Vừa quét virus vừa truy cập Web 
b.  Ngắt mạng khi quét đề phòng virus tự nhân bản qua mạng 
c. Vừa quét virus vừa tiến hành cài đặt ứng dụng khác.  
d. Tất cả đều đúng 

 
Câu88. Khi máy tính khởi động, bạn nhấn phím nào để vào chế độ Safe mode? 

a. Phím Enter 
b. Phím Delete 
c. Phím F8 
d. Phím Alt 

 
Câu89. Trong hệ điều hành Windows, tên của thư mục được đặt là gì? 

a. Bắt buộc phải dùng chữ in hoa để đặt tên thư mục 
b. Thường không có phần mở rộng 
c. Đặt theo qui cách đặt tên tập tin 
d. Bắt buộc phải có phần mở rộng 
 

Câu90. USB là gì? 
a. USB là thiết bị lưu trữ di động  
b. USB lưu trữ lượng dữ liệu khá lớn trong kích thước tương đối nhỏ 
c. Là thiết bị tích điện 
d. Là một phần mềm diệt Virus 
 

Câu91. Làm thế nào để sao chép một tập tin trong cửa sổ Explore? 
a. Click phải chuột vào tên tập tin và chọn copy 
b. Chọn tập tin, dùng lệnh Edit và chọn Cut 
c. Chọn tập tin, nhấn phím Ctrl +C 
d. Chọn tập tin, dùng lệnh Edit và chọn Copy 

 
Câu92. Khi đặt thuộc tính cho tập tin, ta có thể chọn các thuộc tính: 

a. Read-only 
b. Hidden 
c. Chỉ được chọn một trong 2 thuộc tính 
d. Tất cả đều sai 
 

Câu93. Trong Windows Explorer, để xóa vĩnh viễn một thư mục ta chọn? 
a. Chọn thư mục -> chọn Delete. 
b. Chọn thư mục -> chọn Ctrl + Delete. 
c. Chọn thư mục -> chọn Shift + Delete.  
d. Tất cả  đều sai 

 
Câu94. Đơn vị  cơ sở để đo thông tin trong hệ điều hành là: 

a. Byte                
b. Bit 
c. Kilobyte 
d. Kilobit 

 
Câu95. Biểu tượng My computer là: 

a. Nơi chứa các tập tin 
b. Nơi chứa các tài nguyên của máy tính 
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c. Nơi chứa các phần mềm ứng dụng  
d. Nơi chứa các  các tập tin bị xóa 
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PHẦN MICROSOFT WORD 
 
Câu1. Trong Microsoft Word muốn định dạng chữ đậm ta bấm tổ hợp phím: 

a. CTRL+B 
b. CTRL+I 
c. CTRL+U 
d. ALT+B 

 
Câu2. Trong Microsoft Word muốn định dạng chữ nghiêng ta bấm tổ hợp phím: 

a. CTRL+O 
b. CTRL+I 
c. CTRL+L 
d. ALT+B 

 
Câu3. Trong Microsoft Word muốn định dạng chữ có gạch chân ta bấm tổ hợp phím: 

a. CTRL+O 
b. CTRL+I 
c. CTRL+U 
d. ALT+U 

 
Câu4. Trong Microsoft Word muốn in tài liệu đang mở ta bấm tổ hợp phím: 

a. CTRL+R 
b. CTRL+P 
c. CTRL+L 
d. ALT+B 

 
Câu5. Trong Microsoft Word muốn mở tài liệu đã có trên đĩa ta bấm tổ hợp phím: 

a. CTRL+O 
b. CTRL+P 
c. ALT+O 
d. ALT+B 

 
Câu6. Trong Microsoft Word muốn lưu tập tin đang mở ta bấm tổ hợp phím: 

a. CTRL+O 
b. CTRL+S 
c. SHIFT+S 
d. ALT+B 

 
Câu7. Trong Microsoft Word muốn canh phải văn bản ta bấm tổ hợp phím: 

a. CTRL+L 
b. CTRL+R 
c. ALT+R 
d. cả a, b, c đều sai 

 
Câu8. Trong Microsoft Word muốn canh trái văn bản ta bấm tổ hợp phím: 

a. SHIFT+L 
b. CTRL+R 
c. ALT+R 
d. cả a, b, c đều sai 

 
Câu9. Trong Microsoft Word sử dụng Font .VnTime để sọan thảo thì bộ gõ VIETKEY chọn 

bảng mã 
a. unicode 
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b. vni windows 
c. TCVN3-ABC 
d. cả a, b, c đều sai 

 
Câu10. Trong Microsoft Word lần đầu lưu tài liệu đang mở ta chọn 

a. CTRL+S 
b. FILE \ SAVE 
c. FILE \ SAVE AS 
d. cả a, b, c đều đúng 

 
Câu11. Trong Microsoft Word muốn tìm kiếm nhanh ta chọn: 

a. FILE \ FIND… 
b. EDIT \ FIND…  
c. FORMAT \ FIND… 
d. TOOL \ FIND... 

 
Câu12. Khi sử dụng Microsoft Word để soạn thảo văn bản với font là Times New Roman, 

muốn gõ tiếng Việt ta phải chọn bảng mã: 
a.  VNI-Windows                         
b.  Vietware F   
c.  TCVN3 (ABC)                         
d.  Tất cả đều sai. 

 
Câu13. Khi sử dụng Microsoft Word để soạn thảo văn bản với font là Vni-Times , muốn gõ 

tiếng Việt ta phải chọn bảng mã: 
a.  VNI-Times                             
b.  Unicode        
c.  TCVN3 (ABC)                       
d.  VNI Windows 

 
Câu14. Khi sử dụng Microsoft Word để soạn thảo văn bản với font là Tahoma, muốn gõ tiếng 

Việt ta phải chọn bảng mã: 
a.  VNI - Times                               
b.  Unicode  
c.  TCVN3 (ABC)                     
d.  Tất cả đều đúng 

 
Câu15. Khi nhấp chọn biểu tượng máy in trên thanh công cụ Microsost Word, ta có kết quả: 

a. Trang hiện thời sẽ in ra  
b. Tòan bộ văn bản sẽ in ra 
c. Trang chứa con trỏ văn bản sẽ in ra  
d. Phần văn bản đang chọn sẽ in ra 

 
Câu16. Trong Microsoft Word, thanh công cụ mà trạng thái mặc định của nó chứa các nút có 

các chức năng như tô màu nền (fill), đổi màu nét vẽ (line color), WordArt,... được gọi là: 
a.  Standard   
b.  Formatting  
c.  Drawing   
d.  Tables and Border 

 
Câu17. Trong Microsoft Word, khi con trỏ sọan thảo nằm ở giữa dòng, muốn đưa về đầu dòng 

thì: 
a.  Gõ phím Home    



Tin học cơ sở 

Khoa Điện tử viễn thông  - Quản Trị Kinh Doanh                                                                             96

b.  Gõ phím End  
c.  Gõ phím Page Up   
d.  Gõ phím Page Down 
 

Câu18. Trong Microsoft Word muốn tạo tài liệu mới 
a.  CTRL+R            
b.  CTRL+P         
c.  CTRL+L            
d.  CTRL +N 
 

Câu19. Trong Microsoft Word muốn lưu tài liệu với một tên khác: 
a.  CTRL+S            
b.  CTRL+P         
c.  CTRL + F         
d.  cả a, b, c đều sai 

 
Câu20. Trong Microsoft Word muốn lưu tập tin đang mở ta bấm tổ hợp phím: 

a.  CTRL+O                   
b.  CTRL+S           
c.  SHIFT+S                  
d.  ALT+B 

 
Câu21. Trong Microsoft Word muốn canh giữa văn bản ta bấm tổ hợp phím: 

a.  CTRL+L                  
b.  CTRL+R 
c.  ALT+R                    
d.  Cả a, b, c đều sai 

 
Câu22. Trong Microsoft Word muốn canh đều văn bản ta bấm tổ hợp phím: 

a.  SHIFT+L                   
b.  CTRL+R 
c.  ALT+R                     
d.  Cả a, b, c đều sai 

 
Câu23. Trong Microsoft Word, muốn chèn các ký hiệu và ký tự đặc biệt ta chọn: 

a.  Menu Edit->Symbol               
b.  Menu Insert-> Symbol 
c.  Menu View -> Symbol           
d.  Tất cả đều sai 

 
Câu24. Trong Microsoft Word, muốn chèn hình ảnh vào văn bản, ta chọn: 

a. Menu Edit->Picture          
b. Menu Insert->Picture->Clip Art 
c. Menu Insert->Picture->WordArt     
d. Tất cả đều sai 

 
Câu25. Trong Microsoft Word, muốn tô màu cho 1 dòng trong văn bản, ta phủ khối dòng cần 

tô màu, rồi chọn: 
a. Chọn biểu tượng Fill Color trên thanh Drawing 
b. Chọn biểu tượng Font Color trên thanh Drawing 
c. Menu Format -> Background -> Chọn màu muốn tô 
d. Menu Format -> Borders and Shading ->Shading 
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Câu26. Trong Microsoft Word, muốn tô màu nền cho Text Box trong văn bản, ta thực hiện: 
a. Chọn biểu tượng Fill Color trên thanh Standard 
b. Chọn biểu tượng Font Color trên thanh Drawing 
c. Chọn biểu tượng Fill Color trên thanh Drawing 
d. Menu Format -> Borders and Shading ->Shading 

 
Câu27. Trong Microsoft Word, muốn chia cột cho 1 đoạn văn bản, ta phủ đoạn văn bản, rồi 

chọn lệnh:  
a. Chọn biểu tượng Columns trên thanh Standard 
b. Chọn biểu tượng Columns trên thanh Formatting 
c. Menu Format -> Columns 
d. Cả a và c đều đúng 

 
Câu28. Trong Microsoft Word, nút Print Preview trên thanh Standard dùng để: 

a.  In tất cả văn bản             
b.  Xem tất cả văn bản trước khi in 
c.  Định dạng văn bản         
d.  Tất cả đều sai 

 
Câu29. Trong MS – Word tạo ký tự hoa đầu đoạn  

a.  Format->Dropcap...             
b.  Insert->Dropcap... 
c.  Edit->Dropcap...                    
d.  View->Dropcap... 

 
Câu30. Các thao tác chuyển đổi qua lại giữa chữ thường, chữ hoa trong Word,  ta dùng: 

a. Menu Format -> Change Case -> Chọn cách chuyển đổi ->OK 
b. Shift + F3 
c. Cả a và b đều đúng 
d. Cả a và b đều sai 

 
Câu31. Muốn khởi động Microsoft Word ta thực hiện như sau: 

a. Từ Start ->Programs-> Microsoft Office-> Microsoft Word 
b. Từ Start ->Run-> gõ Winword.exe 
c. Double click vào biểu tượng của Word trên Desktop 
d. Tất cả đều đúng 

 
Câu32. Trong Microsoft Word, tạo mới 1 tập tin văn bản ta dùng lệnh: 

a.  File-> New                                     
b.  Edit->New 
c.  Dùng tổ hợp phím Ctrl + F             
d.  Cả a và c đều đúng 

 
Câu33. Trong Microsoft Word, để lưu tập tin đã có trên đĩa vào một thư mục khác: 

a. Menu File-> Save                       
b. Menu File-> Save As 
c. Dùng tổ hợp phím Ctrl + S         
d. Tất cả đều đúng 

 
Câu34. Trong Microsoft Word, tổ hợp phím "Ctr Shift = "dùng để: 

a. Gõ chỉ số trên                   
b. Gõ chỉ số dưới 
c. Gỏ chữ đậm                      
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d. Tất cả đều sai 
 
Câu35. Trong Microsoft Word, tổ hợp phím "Ctr  = "dùng để: 

a. Gõ chỉ số trên                      
b. Gõ chỉ số dưới 
c. Gõ chữ nghiêng                   
d. Tất cả đều sai 

 
Câu36. Trong Microsoft Word muốn tạo một bảng biểu (table) ta thực hiện  

a. Insert\table… 
b. Table\insert… 
c. edit\table… 
d. cả a, b, c đều sai 

 
Câu37. Trong Microsoft Word, thanh công cụ mà trạng thái mặc định của nó chứa các nút có 

các chức năng như kẻ đường, xóa đường, tạo bảng.. được gọi là: 
a. Standard                 
b. Formatting  
c. Drawing                 
d. Tables and Border 

 
Câu38. Trong Microsoft Word, muốn di chuyển nhanh con trỏ từ trang hiện hành về đầu trang 

trước 
a. Gõ phím Home                
b. Gõ phím End   
c. CTRL+Page Up          
d. Gõ phím Page Down 

 
Câu39. Trong Microsolf Word, khi con trỏ nằm ở trang giữa, muốn di chuyển nhanh về trang 

cuối  thì gõ phím: 
a. Home                          
b. End   
c. Page Down                          
d. CTRL+Page Down 

 
Câu40. Trong Microsoft Word, để tạo tiêu đề ở đầu và cuối trang, ta thực hiện lệnh : 

a. View - Header and Footer    
b. Insert - Header and Footer 
c. File -Page Setup                        
d. File - Print Preview 

  
Câu41. Để xóa kí tự trong văn bản, ta sử dụng  những phím nào trên bàn phím? 

a. Backspace       
b. Delete 
c. Insert   
d. Tab 

Câu42. Khi soạn thảo văn bản, giả sử ta cần thay thế chữ “việt nam” thành chữ “Việt Nam” ta 
thực hiện lệnh: 
a. Edit/ Replace 
b. Edit/ Find 
c. Edit/ Goto  
d. CTRL + H 
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Câu43. Trong Word, để xem văn bản trước khi in sử dụng lệnh: 

a. chọn biểu tượng  Print Preview trên thanh công cụ. 
b. Ctrl + P 
c. File/ Print Preview 
d. File/ Print 

 
Câu44. Muốn mở một file văn bản đã có sẵn, ta dùng lệnh: 

a. File/ New 
b. Ctrl + O 
c. File/ Open 
d. Edit/ Open 
 

Câu45. Để gộp nhiều ô thành một ô, trước hết ta chọn số ô cần gộp rồi  thực hiện: 
a. Nhấn chuột phải, rồi chọn Merge Cells 
b. Nhấn chọn Windows, rồi chọn Merge Cells 
c. Chọn Table/ Merge Cells 

  d. Chọn nút Merge Cells trên thanh công cụ Tables and Border 
 
Câu46. Trong Word, muốn quay lại thao tác / lệnh vừa thực hiện ta chọn 

a. Ctrl + Z 
b. Ctrl + X 
c. Undo clear 
d. Ctrl + Y 
  

Câu47. Trong Word, muốn  chọn toàn bộ văn bản:  
a. Ctrl + F 
b. Alt + F 
c. Ctrl + A 
d. Edit – Select All 

 
Câu48. Trong Word, để sao chép một đoạn văn bản vào Clipboard, ta đánh dấu đoạn văn bản đó 

rồi:  
a. Chọn Edit/ Copy 
b. Bấm tổ hợp Ctrl + C 
c.  Bấm tổ hợp Ctrl + V 
d.  Bấm tổ hợp Ctrl + X   

 
Câu49. Để bật hoặc tắt chỉ số trên ta dùng : 

 a. Format – Font - Subscript   
 b. Format – Font - Superscript 
 c. Ctrl + Shift + =  
 d. Ctrl + = 

 
Câu50. Trong hộp thoại Format/ Paragraph có chức năng gì? 

 a. Hiệu chỉnh lề cho đoạn   
 b. Canh chỉnh Tab  
 c. Thay đổi Font chữ 
 d. khoảng cách giữa các đoạn, các dòng  

 
Câu51. Trong Word, để ngắt trang bắt buộc, ta có thể chọn :   

 a. Shift + Enter 
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 b. Ctrl + Shift + Enter  
 c. Ctrl + Enter 
 d. Insert – Break – Page break 

 
Câu52. Trong Word, để bật/ tắt thanh công cụ vẽ, ta chọn: 

 a. View/ Toolbars/ Drawing  
 b. View/ Drawing 
 c. Biểu tượng Drawing trên thanh công cụ 
 d. View/ Ruler 

 
Câu53. Với chức năng của Word, bạn có thể thực hiện được việc: 

 a. Vẽ bảng biểu trong văn bản  
 b. Chèn ảnh vào trang văn bản 
 c. Sao chép một đoạn văn bản và dán nhiều lần liên tục 
 d. Kiểm tra lỗi chính tả Tiếng Việt 

Câu54. Trong Word, phát biểu nào sau đây là đúng ?  
 a. MS Word giúp bạn nhanh chóng tạo ra văn bản mới, chỉnh sửa và lưu trữ trong máy 

tính.  
 b. MS Word được tích hợp vào HĐH Windows nên bạn không cần cài đặt phần mềm này.  
 c. MS Word nằm trong bộ cài đặt MS Office của hãng Microsoft.  
 d. MS Word hỗ trợ tính năng kiểm tra chính tả và ngữ pháp Tiếng Anh.  

 
Câu55. Khi sử dụng Word,  các thao tác nào dưới đây bạn làm được: 

 a. Chèn 1 ảnh vào trong 1 ô của bảng 
 b. Phóng to rồi lại thu nhỏ 1 ảnh vừa được chèn 
 c. Mở một văn bản đã có sẵn 
 d. Định dạng ổ đĩa 

 
Câu56. Với một tài liệu Word có nhiều trang, để đến một trang bất kì, tổ hợp phím nào sẽ được nhấn:  

 a. Shift + G 
 b. Ctrl + G 
 c. Ctrl + Shift + G 
 d. Edit – Goto… 

 
Câu57. Trong Word, để lưu một tài liệu, ta thực hiện: 

 a. Ctrl + S 
 b. Alt + Shift + F2 
 c. Shift + F12 
 d. Cả ba cách đều đúng 

 
Câu58. Trong Word, để đóng tài liệu đang mở, ta thực hiện:  

a. Ctrl + F4  
b. Alt + F4 
c. Shift + F4 
d. Ctrl + Shift + F4 

 
Câu59. Trong Word, để mở một tài liệu có sẵn, ta thực hiện  

a. Ctrl + O   
b. Ctrl + F12 
c. Alt + Ctrl + F2 
d. Tất cả đều đúng  
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Câu60. Trong Word, để giãn khoảng cách giữa các dòng là 1,5 line chọn: 

a. Format/ Paragraph/ Line Spacing  
b. Nhấn Ctrl + 5 tại dòng đó. 
c. Nhấn Alt + 5 tại dòng đó. 
d. Nhấn Shift + 5 tại dòng đó. 

 
Câu61. Muốn in văn bản ta dùng tổ hợp phím gì? 

 a. Ctrl + P 
 b. Ctrl + R 
 c. Ctrl + Shift + F12  
 d. Ctrl + Alt + F12 

 
Câu62. Footnote dùng để chú thích  các thuật ngữ cho 1 từ, 1 câu. Vậy Footnote được trình bày ở: 

 a. Cuối từ cần chú thích  
 b. Cuối trang 
 c. Cuối văn bản 
 d. Cuối câu 

 
Câu63. Trong Word, để định dạng chỉ số dưới, ta sử dụng tổ hợp phím:  

 a. Ctrl + =  
 b. Ctrl + Shift + > 
 c. Ctrl + Shift + < 
 d. Format – Font - Subscript  

 
Câu64. MS Word hỗ trợ sao lưu văn bản đang soạn thành các định dạng nào?  

 a. *.doc và *.txt    
 b. *.doc; *.htm và *.zip 
 c. *.dot và *.htm 
 d. *.doc; *.dat; và *.avi 

 
Câu65. Muốn lưu một văn bản, ta sử dụng ?  

 a. Ctrl + O  
 b. Chọn biểu tượng save trên thanh công cụ 
 c. Ctrl + N 
 d. Ctrl + S 

 
Câu66. Trong MS-Word, khi định dạng một văn bản, tổ hợp phím Ctrl + [ dùng để ? 

 a. In đậm chữ 
 b. In nghiêng chữ 
 c. Giảm đều cỡ chữ 
 d. Tăng đều cỡ chữ 
 

Câu67. Trong MS-Word, khi định dạng một văn bản, tổ hợp phím Ctrl + I dùng để ? 
 a. In đậm chữ 
 b. In nghiên chữ 
 c. Giảm đều cỡ chữ 
 d. Tăng đều cỡ chữ 
 

Câu68. Để thay đổi màu nền của một văn bản, chúng ta chọn: 
 a. Format\Font\Shading 
 b. Tools\Format\Font\Shading 
 c. Format\Border and Shading\Shading 
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 d. Tool\Border and Shading\Shading 
 

Câu69. Nút Format Painter có hình chổi quét trên thanh công cụ Standard có chức năng gì ? 
 a. Đánh dấu văn bản 
 b. Sao chép định dạng kí tự 
 c. Thay đổi nền văn bản 
 d. In đậm kí tự 

 
Câu70. Muốn chèn số trang tự động vào văn bản thì thao tác: 

 a. chọn thực đơn lệnh Insert->Index and Tables 
 b. chọn thực đơn lệnh Insert->Symbol 
 c. chọn thực đơn lệnh Insert->Break 
 d. chọn thực đơn lệnh Insert->Page Numbers 

 
Câu71. Muốn sao chép định dạng của một dòng văn bản nào đó, bạn sẽ bôi đen dòng đó, sau đó: 

 a. Nhấn chuột vào biểu tượng copy 
 b. Nhấn chuột vào biểu tượng Format Painter 
 c. Nhấn chuột vào menu Edit, chọn Copy 
 d. Không thể sao chép định dạng của một dòng văn bản được 

 
Câu72. Muốn đánh số thứ tự tự động danh sách đang được chọn ta vào Menu nào  để có thể truy 

xuất đến chức năng mong muốn 
 

 a. Menu File 
 b. Menu Edit 
 c. Menu Format 
 d. Menu Tools 

 
Câu73. Chức năng Mirror margins trong Page setup\Margins dùng để  

 a. In hai trang trong một mặt giấy 
 b. Định số trang tài liệu cần in 
 c. Sao chép trang tài liệu 
 d. Ngắt một trang tài liệu 
 

Câu74. Chức năng 2 pages per sheet trong Page setup\Margins dùng để  
 a. In hai trang trong một mặt giấy 
 b. Định số trang tài liệu cần in 
 c. Sao chép trang tài liệu 
 d. Ngắt một trang tài liệu 
 

Câu75. Để chèn ngắt trang chúng ta vào chọn 
 a. Tools\Break\Page break 
 b. Table\Break\Page break 
 c. Format\Break\Page break 
 d. Insert\Break\Page break 

 
Câu76. Phát biểu nào dưới đây bạn không thể thực hiện được với MS-WORD: 

 a. Định dạng đĩa mềm 
 b. Định dạng dòng văn bản 
 c. Nối hai tệp văn bản thành 1 tệp văn bản. 
 d. Đánh số trang tự động cho văn bản. 

 
Câu77. Mục HEADER AND FOOTER của MS-Word 
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a) cho phép chèn dòng chữ, hình ảnh. 
b) cho phép chèn số trang đánh tự động cho văn bản. 
c) cho phép chèn số trang theo dạng: [trang hiện thời]/[tổng số trang] 
d) cho chèn dòng chữ không cho chèn hình ảnh 

 
Câu78. Để xoá một dấu Tab trong MS Word chúng ta phải : 

a) Nhấn chuột vào kí hiệu Tab và kéo nó ra khỏi thanh thước ngang 
b) Nhắp chuột vào Tab cần xoá, sau đó vào chọn Format\Tab\Clear 
c) Nhắp đôi chuột vào Tab cần xoá, xuất hiện hộp thoại Tabs, chọn Tab cần xóa, nhấn 

Clear 
d) Nhắp phải chuột vào Tab cần xoá, chọn Delete 

 
Câu79. Nút Numbering trên thanh công cụ Formatting có chức năng: 

a) Tạo danh sách liệt kê đánh số 
b) Tạo danh sách liệt kê gạch đầu dòng 
c) Tạo danh dách liệt kê biểu tượng 
d) Tạo danh dách liệt kê hình ảnh 

 
Câu80. Để in văn bản theo chiều ngang chúng ta chọn  

a) Format\Page Setup\Paper Size\Portrait 
b) File\Page Setup\Paper Size\Portrait 
c) Format\Page Setup\Paper Size\Landscape 
d) File\Page Setup\Paper Size\Landscape 

 
Câu81. Hiện tượng xuất hiện chữ bị gạch chân màu đỏ và màu xanh trong văn bản MS Winword 

theo bạn là tại sao? 
 a. MS Winword đang mở chức năng kiểm tra chính tả. 
 b. MS Winword đang mở chức năng kiểm tra ngữ pháp. 
 c. MS Winword bị lỗi do chương trình.  
 d. MS Winword bị nhiễm virus. 

 
Câu82. Chức năng Mail Merge trong MS Word dùng để: 

 a. Trộn nội dung của một tập tin dữ liệu nguồn với một mẫu văn bản có sẵn. 
 b. Soạn thảo nội dung của một lá thư. 
 c. In ấn nội dung của một lá thư. 
 d. Không làm gì cả. 

 
Câu83. Muốn chèn hình ảnh vào văn bản ta chọn  

a. Insert → Picture → From file… 
b. Insert → Object → Microsoft Paint 
c. File → Open → Chọn tên file 
d. Insert → Picture → Clip Art 

 
Câu84. Để hiển thị thước ngang và  thước dọc trong Microsoft Word ta chọn: 

 a. Toolbar → View → Ruler 
 b. Insert → Toolbar → Ruler 
 c. View → Ruler 
 d. Tất cả đều sai 

 
Câu85. Để đưa một ký tự đặc biệt vào văn bản ta dùng: 

 a. View → Symbol → … 
 b. Insert → Symbol → … 
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 c. Format → Symbol → … 
 d. Tất cả đều đúng 

 
Câu86. Trong Word, để bỏ đường viền của TextBox, ta nhắp chọn TextBox rồi thực hiện: 

 a. Nhắp công cụ Line Color trên thanh Drawing 
 b. Nhấn phím Delete 
 c. Format → Border and Shading  
 d. Cả 3 câu trên đều đúng. 

 
Câu87. Trong tài liệu Word có 50 trang muốn in các trang từ 1-5 và trang 7 ta thực hiện: 

 a. Nhấn Ctrl + P (File/Print)/ Trong khung Page Range/ Page chọn: 1-5,7 
 b. Nhấn Ctrl + P (File/Print)/ Trong khung Page Range/ Page chọn: 1-5-7 
 c. Nhấn Ctrl + P (File/Print)/ Trong khung Page Range/ All 
 d. Nhấn Ctrl + P (File/Print)/ Trong khung Page Range/ Current Page 

 
Câu88. Trong Microsoft Word lệnh Edit → Find có nhiệm vụ: 

 a. Điều chỉnh trang văn bản  
 b. Tìm kiếm dữ liệu 
 c. Thay thế dữ liệu 
 d. Tất cả đều đúng 

 
Câu89. Trong Word để văn bản bao quanh hình ta chọn: 

 a. Layout → Square  
 b. Layout → Tight 
 c. Layout → In front of text 
 d. Layout → Behind text 

 
Câu90. Trong Microsoft Word chức năng Show/Hide dùng để làm gì? 

 a. Bật/Tắt dấu phân đọan 
 b. Hiển thị/ Che dấu văn bản 
 c. ẩn văn bản 
 d. Tất cả đều sai 
 

C©u91. Để ngắt cột trong Column ta dùng lệnh: 
a. File → Calculator  
b. Insert → Break → Column Break 
c. Insert → Autotext 
d. Trong Winword không thể ngắt 
 

C©u92. Trong Microsoft Word muốn đưa các ký hiệu tóan học (căn số, tích phân) vào văn bản 
ta dùng? 
a. Vào Format → Object → Microsoft Equation 3.0 
b. Vào Insert → Object → Microsoft Equation 3.0 
c. Vào Tools → Object → Microsoft Equation 3.0 
d. Tất cả đều sai 
 

C©u93. Trong tài liệu Word, khi in tài liệu, muốn chừa chỗ để đóng gáy sách là 2cm ta làm: 
a. File/Page setup/Margin/Gutter: 2cm 
b. File/Print 
c. File/Print Preview 
d. Cả 3 đều đúng 
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C©u94. Trong Microsoft Word lệnh  File → Save As… dùng để  
a. Lưu tài liệu vào một folder khác  
b. Lưu tài liệu với một tên khác 
c. Sao chép văn bản 
d. Tất cả các câu trên đều sai 
 

C©u95. Trong Word có chế độ tự động ghi vào đĩa sau n phút. Để thiết lập chế độ nầy ta vào 
menu 
a. File\Save as\Tools\Option… 
b. Tool\Option\Save… 
c. Tool\Autocorrect Options… 
d. Tool\Protect Document… 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 



Tin học cơ sở 

Khoa Điện tử viễn thông  - Quản Trị Kinh Doanh                                                                             106

PHẦN EXCEL 
 
Câu1. Địa chỉ ô nào là địa chỉ tương đối 

a. AB10 
b. $A10 
c. AB$10 
d. $B$10 

 
Câu2. Cho B1=5, B2=3, C1=2, C2=-5 giá trị của công thức =MAX(B1,SUM(B2:C2)) là: 

a. 8 
b. 5 
c. 11 
d. 6 

 
Câu3. Giá trị của công thức =MIN(20, MAX(30,SUM(10,5))) là: 

a. 20 
b. 30 
c. 15 
d. 10 

 
Câu4. Hàm MID(chuỗi,m,n) dùng để: 

a. trích các ký tự nằm giữa ký tự m và ký tự n 
b. trích n ký tự bắt đầu từ ký tự thứ m của chuỗi 
c. trích m ký tự bắt đầu từ ký tự thứ n của chuỗi 
d. trích ký tự thứ m và thứ n của chuỗi 

 
Câu5. Một số hàm xử lý chuỗi là: 

a. LEFT, LEN, MIN, MAX, RIGHT 
b. LEFT, RIGHT, SUM, MID 
c. MID, LEFT, RIGHT, LEN 
d. MID, LEN, AVERAGE, RIGHT 

 
Câu6. Hàm COUNTA dùng để đếm: 

a. số phần tử kiểu số 
b. số phần tử khác rỗng 
c. số phần tử kiểu chuỗi 
d. cả a, b, c đều sai 

 
Câu7. Khi nhập dữ liệu kiểu số vào bảng tính Excel: 

a. Mặc định canh trái trong ô 
b. Mặc định canh phải trong ô 
c. Mặc định canh giữa trong ô 
d. Cả a, b, c đều sai 

 
Câu8. Khi nhập dữ liệu kiểu chuỗi vào bảng tính Excel: 

a. Mặc định canh trái trong ô 
b. Mặc định canh phải trong ô 
c. Mặc định canh giữa trong ô 
d. Cả a, b, c đều sai 

 
Câu9. Muốn xoá một hàng trong Excel ta có thể thực hiện : 

a. Không đáp án nào đúng  
b. Chọn 1 ô trong hàng, click phải chuột/chọn Format Cells  



Tin học cơ sở 

Khoa Điện tử viễn thông  - Quản Trị Kinh Doanh                                                                             107

c. Chọn 1 ô trong hàng, click phải chuột/chọn Clear Content  
d. Chọn cả hàng, click phải chuột/Delete 

 
Câu10. Để đóng một tập tin mà không thoát khỏi môi trường Excel, ta sẽ chọn: 

a. File/Open              
b. File/Save As  
c. File/Close             
d. File/Save 

 
Câu11. Muốn chọn màu nền khác đi cho một vùng nào đó nhằm làm nổi bật vùng đó, ta chọn 

vùng đó rồi thực hiện:  
a. Trên thanh công cụ Draw/Insert WordArt  
b. Trên thanh công cụ Formatting/Nhấn biểu tượng font Color   
c. Trên thanh công cụ Formatting/Nhấn biểu tượng Fill Color. 
d. Không đáp án nào đúng 

 
Câu12. Địa chỉ A$5 được gọi là :  

a. Địa chỉ tương đối              
b.Địa chỉ tuyệt đối  
c. Địa chỉ hỗn hợp               
d.Địa chỉ tương đối 3 chiều 

 
Câu13. Để định dạng các dữ liệu tại 1 ô là dạng tiền tệ, tại ô đó thực hiện click phải chuột và 

chọn:  
a. Format Cells/Number/Fraction  
b. Format Cells/Number/Currency  
c. Format Cells/Number/General  
d. Format Cells/Number/Accouting 

 
Câu14. Trong bảng tính muốn đóng khung bao (bằng nét đứt quảng) cho một cells ta thao tác 

a. Click phải chuột/chọn Format Cells/Border/Chọn nét đứt/Outline/OK 
b. Phải chuột/chọn Format Cells/Border/Chọn nét đứt/Inside/OK  
c. Phải chuột/chọn Format Cells/Border/Chọn nét đứt/None/OK  
d. Không đáp án nào đúng 

 
Câu15. Để mở lại một WorkBook vừa đóng ta có thể : 

a. Chọn tên WorkBook cuối mục menu Edit  
b. Chọn Start / Document và chọn tên WorkBook nằm trong danh sách.  
c. Chọn workbook trong các menu File/New Worksheet  
d. Chọn tên WorkBook cuối mục menu Window 

 
Câu16. Để xóa một hàng trong Worksheet, ta chọn  

a. Phủ  khối toàn bộ cột đó và bấm menu Edit/delete  
b. Chọn khối toàn bộ hàng đó bấm nút Delete  
c. Chọn khối một ô trong hàng đó chọn menu Edit/delete/entire row  
d. Tất cả các câu trong câu này đều đúng 

 
Câu17. Giả sử tại ô C2 trong bảng chứa giá trị 3.124567 và tại ô C4 có công thức là =int(C2). 

Giá trị của C4 sẽ là : 
a. 3124567     
b. 3.1          
c. 3                 
d. 3.12 
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Câu18. Tại ô B1 gõ như sau: =today(1). kết quả là : 
a. Ngày hiện tại                                   
b. Báo lỗi  
c. Ngày tháng của năm hiện tại           
d. today(1) 

 
Câu19. Cột A là SL (số lượng), cột B là DG (đơn giá), cột C là TT (thành tiền), TT = SL * DG. 

Khi đó biểu thức tính cho cột thành tiền là:  
a. =A$3 * $B$3                  
b. =25 *312  
c. =A3 * B3                        
d. =$A$3 * $B$3 

 
Câu20. Tìm công thức đúng tại ô D13  

a. =sum(B1-B4)                       
b. =Sum(B1:B4)  
c. =Sum(B1->B4)                    
d. Sum(B1:B4). 

 
Câu21. Ta có thể in bảng tính bằng cách: 

a. Nhắp nút Print, chọn lệnh File / Print, Nhấn tổ hợp phím Ctrl + P.  
b. Nhắp nút Print, chọn lệnh View / Print 
c. Nhấn tổ hợp phím Ctrl + Print  
d. Tất cả các câu trong câu này đều sai. 

 
Câu22. Để tự động tính tổng của hai ô A1 và C1 bạn có thể : 

a. Ghi vào giá trị tổng hai ô đó 
b. Ghi công thức  =SUM(A1&C1) 
c. Ghi công thức  =A1+C1 
d. Tất cả đều sai 

 
Câu23. Trong Microsoft Excel, Double-click vào đường biên dọc của tiêu đề cột (A, B, C...) 

dùng để: 
a. Dấu cột trước đó 
b. Dấu cột tiếp theo 
c. Chọn chiều rộng phù hợp với chiều dài nội dung bên trong cột 
d. Tất cả đều sai 

 
Câu24. Trong MS-Excel có những loại địa chỉ nào: 

a. Địa chỉ tương đối                      
b. Địa chỉ tuyệt đối 
c. Địa chỉ hỗn hợp                        
d. Cả  3 loại địa chỉ trên 

 
Câu25. Để thay đổi độ rộng các cột đang chọn, bạn cần thực hiện: 

a. Format -> Cells-> Column       
b. Column-> Width 
c. Insert -> Column-> Width       
d. Format-> Column -> Width 

 
Câu26. Để thay đổi chiều cao của các hàng đang chọn, bạn cần thực hiện: 

a. Format->Cells->Rows             
b. Format->Height 
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c. Format->Row->Height           
d. Tất cả đều sai 

 
Câu27. Để tính tổng các số từ A1 đến A7, công thức nào sau đây là đúng : 

a. =SUM(A1:A7)        
b. =SUM(A1;A7) 
c. =SUM(A1,A7)        
d. =SUM(A1->A7) 

 
Câu28. Để đóng Workbook đang mở, bạn hãy cho biết cách nào sau đây không đáp ứng điều 

này: 
a. Vào  File --> chọn Exit 
b. Vào  File --> chọn Close 
c. Vào  File --> Quit 
d. Nhấn chuột vào nút dấu (X) tại nút trên cùng góc phải màn hình 

 
Câu29. Trong Microsoft Excel, để lựa chọn các vùng không liền kề nhau, click chuột kết hợp 

với nhấn phím nào: 
a. Shift     
b. Ctrl          
c. Alt        
d. Tab 

 
Câu30. Trong bảng kết quả học tập, nếu thí sinh có điểm trung bình từ 5 trở lên thì đỗ, ngược 

lại thì trượt, công thức nào sau đây là đúng. (Giả sử điểm trung bình nằm tại ô G20) 
a. =IF(G20>=5,"Đỗ"),"Trượt") 
b. =IF(G20>5,"Trượt","Đỗ") 
c. =IF(G20>=5, "Đỗ","Trượt") 
d. =IF(G20>5,"Đỗ","Trượt") 

 
Câu31. Trong Microsoft Excel,địa chỉ nào sau đây là địa chỉ hỗn hợp: 

a. 1A                   
b. AA$1           
c. $1$A               
d. Cả a, b, c 

 
Câu32. Để chọn lựa, chỉ xem thí sinh đạt loại "xuất sắc", bạn bôi đen toàn bộ vùng có chứa dữ 

liệu cần xem rồi sử dụng công cụ gì trong số các công cụ sau: 
a. Vào Menu Tools --> chọn Quick View 
b. Vào Menu Data --> chọn Validation 
c. Vào Menu View --> chọn mức "xuất sắc" 
d. Vào Menu Data --> chọn Filter --> AutoFilter 

 
Câu33. Giả sử trong ô D16 bạn nhập công thức =C16/C30, bạn muốn địa chỉ C30 được cố định 

khi sao chép công thức, bạn chọn cách nào trong các cách sau để C30 chuyển thành $C$30 : 
a. Chọn biểu tượng  trên thanh công cụ 
b. Chọn Format --> Cells --> accouting --> chọn biểu tượng $ trong hộp Symbol 
c. Nhấn phím F4   
d. Chọn Format --> Accounting 

 
Câu34. Muốn thay đổi Font chữ, kiểu chữ in nghiêng, in đậm,... bạn cần thực hiện: 

a. Chọn Format --> Cells --> Font 
b. Chọn Tools --> Options --> Font 
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c. Chọn Insert --> Font 
d. Chọn File --> Properties --> Font 

 
Câu35. Để sắp xếp bảng tính theo thứ tự tăng dần hoặc giảm dần: 

a. Vào Menu Tools --> chọn Data Sort 
b. Vào Menu Data --> chọn Validation 
c. Vào Menu Data --> chọn Sort 
d. Vào Menu Data --> chọn Filter --> AutoFilter 

 
Câu36. Giả sử tại ô E4 trong bảng chứa giá trị 9.87654 và tại ô G4 có công thức là 

=round(E4,2). Giá trị của G4 sẽ là  
a. 9.87        
b. 9.88                  
c. 9.9                
d. 9.8    

 
Câu37. Để mở lại một tập tin Excel vừa đóng ta có thể : 

a. Chọn tên tập tin trong menu File 
b. Chọn tên tập tin trong menu Edit 
c. Chọn lệnh File-> Save 
d. Tất cả đều sai 

 
Câu38. Giả sử tại ô T5 trong bảng chứa giá trị 7.124532 và tại ô X6 có công thức là =int(T5,2). 

Giá trị của X6 sẽ là  
a. 7124532       
b. 7.12       
c. 7                   
d. Tất cả đều sai 

 
Câu39. Trong Microsoft Excel, tìm công thức đúng  

a. =MAX("Text")                
b. =LOWER("Text")  
c. =ABS(B1->B4)                
d. =INT(B1:B4) 

 
Câu40. Ta có chuỗi "Tan My Chanh" trong ô C2, muốn lấy được chuỗi "Tan" tại ô C3 ta dùng 

công thức: 
a. =Left(C2,1,3)                     
b. =LEFT(C2,3) 
c. =Right(C2,3)                      
d. =MID(C2,3) 

 
Câu41. Để chọn một vùng từ ô B3 đến ô D4 thì bạn có thể: 

a. Chọn ô B3, di chuyển con trỏ đến ô D4 trước khi nhả nút chuột 
b. Chọn ô B3, sau đó nhấp đôi vào ô D4 
c. Chọn ô B3 và trong lúc đó nhấn CTRL và chọn ô D4 
d. Tất cả đều sai 

 
Câu42. Để tự động tính giá trị lớn nhất của hai ô A1 và C1 bạn có thể 

a.  Ghi vào giá trị lớn nhất của hai ô đó 
b. Ghi công thức  =Max(A1&C1) 
c. Ghi công thức  =Max(A1,C1) 
d. d)Tất cả đều sai 
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Câu43. Trong MS-Excel, nội dung trong ô có thể hiển thị theo kiểu: 
a. Nằm ngang                               
b. Xoay 1 góc 45 độ 
c. Xoay thẳng đứng                      
d. Tất cả các cách trên 

 
Câu44. Trong MS - Excel, để xem bảng tính trước khi in, bạn thực hiện: 

a. Chọn File --> Print 
b. Vào View --> chọn Zoom 
c. Vào File --> chọn Web Page Preview 
d. Vào File --> chọn Print Preview 

 
Câu45. Để in trang bảng tính nằm dọc hay ngang bạn cần chọn: 

a. File --> chọn Web Page Preview --> chọn kiểu đứng hoặc nằm ngang 
b. File -> Page setup-> chọn kiểu đứng hoặc nằm ngang 
c. Insert-> Page Number-> chọn kiểu đứng hoặc nằm ngang 
d. Format --> Borders and shading --> chọn kiểu đứng hoặc nằm ngang 

 
Câu46. Giả sử ô D6 nhập công thức: = INT (7/3), kết quả nào sau đây là đúng : 

a. 1      
b. 2.3              
c. 2             
d. 0 

 
Câu47. Giả sử trong ô C12, bạn nhập công thức: =MOD(13,7), kết quả nào sau đây là đúng: 

a. 0.85       
b. 6           
c. #N/A         
d. E1 

 
Câu48. Giả sử trong ô D12 nhập công thức : =ROUND (15/2,-1), kết quả nào sau đây là đúng: 

a. 7         
b. 10          
c. 0         
d. Không kết quả nào đúng 

 
Câu49. Giả sử trong ô D10 bạn nhập  =Year() và nhấn Enter: 

a. Kêt quả trả lại là năm hiện tại  
b. Xuất hiện bảng thông báo và không thực hiện được tiếp 
c. #Name 
d. #Value 

 
Câu50. Trong MS-Excel, điều gì xảy ra khi đang nhập dữ liệu trong một ô và nhấn phím ESC: 

a. Hủy bỏ toàn bộ dữ liệu đang nhập trong ô đó 
b. Đóng bảng tính hiện tại 
c. Thoát chương trình Excel 
d. Con trỏ chuyển sang ô khác và giữ nguyên dữ liệu đang nhập 

 
Câu51. Muốn sửa một ô đã gõ sai, người dùng sẽ chọn ô và  

a. Sửa lại ngay dữ liệu sai  
b. Bôi đen dữ liệu trong ô để sửa  
c. Bấm phím F3 trên bàn phím để sửa  
d. Bấm phím F2 để sửa 
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Câu52. Muốn chèn một hàng vào giữa hàng thứ 9 và hàng thứ 10, thực hiện : 
a. Chọn một ô trong hàng thứ 10->Nhấn phải chuột-> Insert->Shift Cell Down  
b. Chọn một ô trong hàng thứ 10->Nhấn phải chuột -> Insert->Entire Column  
c. Chọn một ô trong hàng thứ 10->Nhấn phải chuột -> Insert->Shift Cell Right  
d. Chọn một ô trong hàng thứ 10->Nhấn phải chuột -> Insert->Entire Row. 

 
Câu53. Công thức =IF(AND(5>6,4<=4),5-2,3+2) cho kết quả là: 

a. 5                     
b. 3                  
c. 2                
d. -2 

 
Câu54. Công thức =IF(OR(5>6,4<=4),5-2,3+2) cho kết quả là: 

a. 5                     
b. 3                 
c. 2                 
d. -2 

 
Câu55. Công thức =MID(LEFT("TRUONG TH BCVT 3",9),1,6) cho kết quả là: 

a. TRUON          
b. G                
c. TRUONG         
d. báo lỗi 

Câu56. Kết quả công thức : =Round(Max(988.2,250,1234.5678,Min(200,100)),-3) 
a. 250            
b. 1000     
c. 1234.5       
d. Cả a, b, c đều sai 

 
Câu57. Trong Excel biểu thức = SUM( 5, ABS(-5), MIN(2,5,4),MAX(3,9,6))  sẽ trả về kết 

quả là bao nhiêu: 
a. 5    
b. 10               
c. 21       
d. Tất cả đều sai 

 
Câu58. Trong Excel biểu thức = ROUND(SUM( 5.234, MAX(3,4.17,6), ABS(-2)),1) sẽ trả về 

kết quả là bao nhiêu: 
a. 5.2            
b. 13.2      
c. 8.6      
d. Tất cả đều sai 

 
Câu59. Cho B1=5, B2=3, C1=2, C2=-5 giá trị của công thức =MAX(B1,SUM(B2:C2)) là: 

a. 8                    
b. 5                   
c. 11           
d. 6 

 
Câu60. Cho B1=5, B2=3, C1=2, C2=-5 giá trị của công thức =Min(B1,SUM(B2:C2)) là: 

a. 8                     
b. 5                
c. -2            
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d. Tất cả đều sai 
 

 
 

PHẦN INTERNET 
 

 
Câu1.  Muốn lưu các địa chỉ trang web ưa thích (Favorites) khi đang truy cập web sử dụng chức 

năng: 
a. Add Link 
b. Add Favorite 
c. Add to Favorite 
d. Ogranize Favorites 

 
Câu2.  Để truy cập một trang web ta gõ địa chỉ của trang đó vào: 

a. Thanh công cụ chuẩn của trình duyệt web 
b. Thanh liên kết của trình duyệt 
c. Thanh địa chỉ của trình duyệt 
d. Thanh trạng thái của trình duyệt 

 
Câu3.  Internet explorer là: 

a. 1 chuẩn mạng cục bộ 
b. Trình duyệt Web dùng để hiễn thị các trang web trên Internet 
c. Bộ giao thức 
d. Thiết bị kết nối mạng 

 
Câu4.  Chương trình được sử dụng để xem các trang web thường được gọi là? 

a. Trình duyệt web 
b. Bộ duyệt web 
c. Chương trình xem Web 
d. Phần mềm xem Web 

 
Câu5.  Nút Back trên thanh công cụ của trình duyệt dùng để? 

a. Quay trở lại trang web trước đó. 
b. Quay trở lại cửa sổ trước đó. 
c. Quay trở lại màn hình trước đó. 
d. Đi đến trang web tiếp theo. 

 
Câu6.  Nút Forward trên các trình duyệt web dùng để? 

a. Đi đến cửa sổ trước đó. 
b. Đi đến màn hình trước đó. 
c. Quay lại trang web trước đó. 
d. Đi đến trang web tiếp theo. 

 
Câu7. Nút Home trên các trình duyệt web dùng để? 

a. Trở về trang chủ của Windows 
b. Trở về trang chủ của website hiện tại. 
c. Trở về trang Web mặc định 
d. Trở về trang không có nội dung. 

 
Câu8. Muốn sao lưu một trang web có phần mở rông html lên máy tính cá nhân thì: 
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a. Kích phải chuột lên trang web và chọn Save. 
b. Chọn Edit > Select All, chọn Copy và Paste trên chương trình soạn thảo khác. 
c. Chọn File > Save. 
d. Chọn File > Save as. 

 
Câu9. Các trình duyệt Internet là:  

a. Internet explorer, opera, firefox 
b. Opera, fire fox, notepad 
c. Internet explorer, notepad, Wordpad 
d. Cả a, b, c đều sai 

 
Câu10. Để tìm kiếm thông tin trên Internet ta có thể tìm bằng cách? 

a. Chọn Start > Search. 
b. Chọn View > Explore Bar > Search. 
c. Chọn View > Toolbar > Search. 
d. Mở một trang tìm kiếm, nhập từ khóa tìm kiếm và chọn Search. 

 
Câu11. Những câu sau đây câu nào không phải là dịch vụ của Internet: 

a. Thư điện tử Email. 
b. Truyền file trên mạng. 
c. Dịch vụ thẻ ATM. 
d. Dịch vụ đăng nhập từ xa. 

 
Câu12. Những trang web cho đăng ký mail miễn phí: 

a. www.thanhnien.com.vn 
b. www.gmail.com. 
c. www.vnn.vn 
d. Cả 3 câu a, b, c. 

 
Câu13. Trong hộp thư Inbox là thư mục chứa? 

a. Những thư chưa được gửi đi. 
b. Những thư đã được gửi. 
c. Những thư được gửi đến. 
d. Những thư rác. 

 
Câu14. Trong những tên sau tên miền nào của Việt Nam? 

a. www.yahoo.com 
b. www.google.com 
c. www.bing.com 
d. www.tuoitre.com.vn 

 
Câu15. Sau khi kết nối thành công internet bạn sẽ sử dụng được các dịch vụ: 

a. Web 
b. Mail 
c. Chat 
d. Cả 3 dịch vụ 

 
Câu16. Trang Web nào dùng để tìm thông tin phổ biến trên thế giới hiện nay: 

a. www.tuoitre.com.vn 
b. www.thanhnien.com.vn 
c. www.google.com 
d. www.laodong.com.vn 

 

http://www.laodong.com.vn/
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Câu17. Dịch vụ web cho phép người dùng xem thông tin dưới dạng: 
a. Tất cả các định dạng như text, Video, Multimedia 
b. Chỉ định dạng text 
c. Chỉ định dạng Video 
d. Chỉ định dạng Multimedia 

Câu18. Địa chỉ web nào dưới đây là địa chỉ chính thức của VDC: 
a. tintuc.vnn.vn 
b. www.vdc.com 
c. home.vnn.vn 
d. support.vnn.vn 

 
Câu19. Dùng dịch vụ thư điện tử miễn phí có sử dụng được sổ địa chỉ để lưu các địa chỉ Email 

không? 
a. Nhà cung cấp dịch vụ thư điện tử miễn phí đều cấp tiện ích sổ địa chỉ 
b. Đây là dịch vụ miễn phí nên không có tiện ích sổ địa chỉ 
c. Nhà cung cấp dịch vụ không cung cấp tiện ích sổ địa chỉ vì tiện ích nầy đã tích hợp 

sẵn trong hệ điều hành. 
d. Chỉ một số nhà cung cấp dịch vụ thư điện tử miễn phí mới có tiện ích sổ địa chỉ 

 
Câu20. Mật khẩu của hộp thư điện tử miễn phí có thể thay đổi được không? 

a. Thay đổi được, vì mật khẩu dùng bảo mật thông tin của người dùng 
b. Không thể thay đổi 
c. Thay đổi được nhưng phải liên hệ với nhà cung cấp dịch vụ 
d. Tùy theo nhà cung cấp dịch vụ 

 
Câu21. Tên của hộp thư điện tử miễn phí có thể thay đổi được không? 

a. Thay đổi được 
b. Không thay đổi được 
c. Tuỳ theo nhà cung cấp dịch vụ 
d. Thay đổi được nhưng phải liên hệ với nhà cung cấp dịch vụ  

 
Câu22. Dung lượng của hộp thư điện tử miễn phí là bao nhiêu? 

a. Tùy thuộc vào nhà cung cấp dịch vụ thư điện tử miễn phí 
b. Dung lượng được đăng ký theo yêu cầu của khách hàng 
c. Tùy thuộc vào nhà cung cấp dịch vụ internet (ISP) khách hàng đang sử dụng 
d. Nhà cung cấp dịch vụ thư điện tử miễn phí không giới hạn dung lượng 

 
Câu23. Khi khách hàng có một hộp thư điện tử miễn phí thì: 

a. Có thể gửi thư đến các hộp thư khác. 
b. Chỉ gửi được thư cho các hộp thư được đăng ký cùng nhà cung cấp dịch vụ 
c. Chỉ gửi được thư cho các hộp thư đăng ký miễn phí 
d. Chỉ gửi được thư cho các hộp thư đăng ký cùng một quốc gia.  

 
Câu24. Danh sách địa chỉ trang web truy cập được lưu tại ? 

a. Favorite. 
b. History. 
c. Home page. 
d. Tool -> Internet Options. 

 
Câu25. Tên miền .com (VD: www.tuoitre.com.vn) là thuộc tổ chức nào? 

a. Tổ chức mạng máy tính. 
b. Tổ chức chính phủ. 
c. Tổ chức giáo dục. 
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d. Tổ chức thương mại. 
 
Câu26. Tên miền .edu (VD : www.cantho.edu.vn) là thuộc tổ chức nào? 

a. Tổ chức mạng máy tính. 
b. Tổ chức chính phủ 
c. Tổ chức giáo dục. 
d. Tổ chức thương mại. 

 
Câu27. WWW viết tắt từ: 

a. World Wired Web             
b. World Wide Web 
c. Windows Wide Web         
d. Word Wide Web 

 
Câu28. Những địa chỉ sau địa chỉ nào là hợp lệ: 

a. abc@vnn.vn.   
b. abc@,vnn,vn 
c. abc@.vnn.vn  
d. abc@vnn.vn 

 
Câu29. Trang web là? 

a. Trang văn bản thông thường. 
b. Trang văn bản chứa các trang liên kết cơ sở dữ liệu ở bên trong nó. 
c. Trang siêu văn bản phối hợp giữa văn bản thông thường với hình ảnh, âm 

thanh, video và các mối liên kết đến các trang siêu văn bản khác. 
d. Trang văn bản chứa các văn bản, hình ảnh. 

 
Câu30. Nút Stop trên thanh công cụ của trình duyệt web Internet Explorer dùng để? 

a. Tiến tới trang web mặc định. 
b. Trở về trang web trước. 
c. Truy cập lại trang web. 
d. Dừng truy cập trang web. 

 
Câu31. Một cá nhân có thể đăng ký bao nhiêu hộp thư điện tử miễn phí: 

a. Có thể đăng ký số lượng hộp thư tùy ý 
b. 1  
c. 2 
d. 5 

 
Câu32. Sử dụng dịch vụ thư điện tử miễn phí có thể gửi kèm tập tin được không: 

a. Có thể gửi kèm tập tin nhưng số lượng và dung lượng phụ thuộc vào qui định 
của nhà cung cấp dịch vụ 

b. Có thể gửi kèm 1 tập tin bất kỳ 
c. Không thể gửi kèm tập tin 
d. Có thể gửi kèm nhiều tập tin bất kỳ 

 
Câu33. Có thể đăng ký hộp thư điện tử với tên miền tùy ý không: 

a. Không, khi đăng ký hộp thư điện tử khách hàng chỉ tùy chọn tên ID, tên miền 
phụ thuộc vào nhà cung cấp thư điện tử miễn phí 

b. Có, dịch vụ thư điện tử miễn phí cho phép khách hàng thay đổi tên miền tùy ý. 
c. Có, nhưng phải dùng một phần mềm thay đổi tên miền 
d. Có, nhưng phải liên hệ với nhà cung cấp dịch vụ thư điện tử miễn phí. 
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Câu34. Khi muốn soạn thư mới để gửi, địa chỉ của người nhận được gõ vào trường TO. Trường 
TO nầy có thể: 

a. Chứa duy nhất một địa chỉ 
b. Có thể chứa 2, 3… địa chỉ nhưng các địa chỉ phải cách nhau bởi khoảng trắng 
c. Có thể chứa 2, 3… địa chỉ nhưng các địa chỉ phải cách nhau bởi dấu phẩy 
d. Có thể chứa 2, 3… địa chỉ nhưng các địa chỉ phải nằm trong cặp dấu ngoặc 

 
Câu35. Có phải trả tiền khi xem phim trên Internet không: 

a. Có 
b. Không 
c. Tùy từng trường hợp cụ thể 
d. Không thể xem phim được 

 
Câu36. Hai người muốn nói chuyện qua chat room, phải: 

a. Cùng kết nối internet và vào cùng một phòng chat 
b. Cùng kết nối internet 
c. Chỉ cần một người kết nối 
d. Cùng nhà cung cấp dịch vụ 

 
Câu37. Dịch vụ MegaVNN của nhà cung cấp: 

a. FPT 
b. VDC 
c. Viettel 
d. Cả 3 đều sai 

 
Câu38. Trong Outlook Express, thư chưa đọc trong Inbox có dạng: 

a. Chữ đậm kèm theo phong bì kín 
b. Chữ đậm kèm theo phong bì mở 
c. Chữ nhạt kèm theo phong bì mở 
d. Chữ nhạt kèm theo phong bì đậm 

 
Câu39. Khi gửi thư điện tử thông tin nhập trong trường subject cho biết:   

a. Nội dung thư 
b. Địa chỉ hộp thư của người cùng nhận 
c. Chủ đề thư 
d. Cả 3 đều sai 

 
Câu40. Trong Outlook Express sau khi thư đã được gửi đi thành công, chúng được lưu lại 

trong:  
a. Sent Items 
b. Outbox 
c. Inbox 
d. Draft 

        
Câu41. Một cách ngắn gọn nhất, Internet là gì? 

 a. Mạng kết nối các mạng máy tính của 1 châu lục 
 b. Mạng máy tính bao gồm từ 2 mạng con trở lên. 
 c. Mạng kết nối mạng máy tính của các nước phát triển. 
 d. Mạng của mạng (có phạm vi trên toàn thế giới). 

 
Câu42. Tên miền nào dưới đây là hợp lệ? 

a. www#e-ptit#edu#vn    
b. www.e-ptit.vn             

http://www.e-ptit.vn/
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c. www.evnpt@com.vn   
d. www.evnpt,vn 

 
Câu43. Trên google để tìm chính xác một cụm từ ta sử dụng cú pháp? 

a. @Từ khóa@        
b. “Từ khóa”        
c. /Từ khóa/           
d. Từ khóa 

 
Câu44. ISP là viết tắt của cụm từ tiếng Anh nào? 

 a. Important Service Provider    
 b. Internet Service Protocol 
 c. Internet Service Provider 
 d. Internet Search Provider 

 
Câu45. Các thành phần của tên miền được phân cách bằng ký tự gì? 

 a. Dấu “@”.                    
 b. Dấu “.”.                       
 c. Dấu “,”.                       
 d. Dấu “#”. 

 
Câu46. « Online » có nghĩa là ? 

 a. Đang trên mạng. 
 b. Không tải. 
 c. Trực tuyến. 
 d. Không trực tuyến. 

 
Câu47. ‘’Offline’’ có nghĩa là ? 

 a. Đang tải. 
 b. Không online. 
 c. Trực tuyến. 
 d. Không trực tuyến. 
 

Câu48. Download có nghĩa là ? 
 a. Đang tải. 
 b. Không tải. 
 c. Trực tuyến. 
 d. Tải file. 

 
Câu49. Firewall (bức tường lửa) là một hệ thống kiểm soát, ngăn chặn 

 a. Đột nhập bất hợp pháp từ ngoài vào hệ thống. 
 b. Sử dụng tài nguyên của mạng. 
 c. Quyền truy xuất thông tin trên mạng. 
 d. Tấn công vào hệ thống làm tê liệt mạng. 

 
Câu50. Đâu là địa chỉ thư điện tử hợp lệ? 

 a. minhnv&e-ptit.vn         
 b. minhnv#e-ptit.vn          
 c. minh.nv@e-ptit.vn        
 d. minhnv@e-ptit.vn 

 
 

http://www.evnpt,vn/

	 c. chọn thực đơn lệnh Insert->Break 
	 d. Menu Tools 


